<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>Curiosity находит кристаллы</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel='stylesheet' href='http://24space.ru/wp-content/themes/Newspaper/space.css' type='text/css' media='all' />
       <meta property="og:image" content="http://24space.ru/wp-content/uploads/2018/02/tinycrystals.jpg" />
<!-- All in One SEO Pack 2.4.4 by Michael Torbert of Semper Fi Web Design[213,280] -->
<meta name="description"  content="Звездообразные темные неровности, имеющие форму раздвоенного хвоста в яркой коренной породе на марсианском горном хребте, сейчас тщательно изучаются вездеходом Curiosity. Подобный набор форм очень напоминает гипсовые кристаллы, сформированные в сохнущих озерах на Земле. Ученые сейчас рассматривают множество" />

<meta name="keywords"  content="curiosity,Марс,Интересно и познавательно" />

<link rel="canonical" href="http://24space.ru/4964-curiosity-nahodit-kristally.html" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Новости космоса и космонавтики &raquo; Лента" href="http://24space.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Новости космоса и космонавтики &raquo; Лента комментариев" href="http://24space.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Новости космоса и космонавтики &raquo; Лента комментариев к &laquo;Curiosity находит кристаллы&raquo;" href="http://24space.ru/4964-curiosity-nahodit-kristally.html/feed" />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://24space.ru/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=cyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://24space.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://24space.ru/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://24space.ru/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://24space.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://24space.ru/wp-includes/js/jquery/jquery-migrate.min.js'></script>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/24space.ru\/wp-admin\/","wpRestNonce":"a90ba0b838","wpRestUrl":"http:\/\/24space.ru\/wp-json\/","permalinkStructure":"\/%post_id%-%postname%.html"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://24space.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://24space.ru/",
                                "name": "Домой"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://24space.ru/space_news",
                                "name": "Новости космоса"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://24space.ru/space_news/entertainment",
                                "name": "Интересно и познавательно"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://24space.ru/4964-curiosity-nahodit-kristally.html",
                                "name": "Curiosity находит кристаллы"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-4964 single-format-standard curiosity-nahodit-kristally global-block-template-1 td-local-news wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/24spaceru/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/24space/OVDN" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/24spaceRu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club78814093" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="http://2.gravatar.com/avatar/?s=80&#038;d=wavatar&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">войти в систему</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-2290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-2290"><a href="http://24space.ru/">Главная</a></li>
<li id="menu-item-2326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2326"><a href="http://24space.ru/astonautics_news">Новости космонавтики<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="http://24space.ru/astonautics_news/spaceflight">Космические полеты</a></li>
	<li id="menu-item-2328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2328"><a href="http://24space.ru/astonautics_news/iss">МКС</a></li>
	<li id="menu-item-2329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2329"><a href="http://24space.ru/astonautics_news/tech">Технологии</a></li>
</ul>
</li>
<li id="menu-item-2330" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2330"><a href="http://24space.ru/space_news">Новости космоса<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2331"><a href="http://24space.ru/space_news/skywatching">Взгляд в космос</a></li>
	<li id="menu-item-2332" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2332"><a href="http://24space.ru/space_news/entertainment">Интересно и познавательно</a></li>
	<li id="menu-item-2333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2333"><a href="http://24space.ru/space_news/scienceastronomy">Наука и Астрономия</a></li>
</ul>
</li>
<li id="menu-item-2334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2334"><a href="http://24space.ru/photos">Фото</a></li>
<li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2324"><a href="http://24space.ru/video">Видео</a></li>
<li id="menu-item-4707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4707"><a href="http://24space.ru/space_online.html">МКС Online</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">войти в систему</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Добро пожаловат!</span>Войдите в свой аккаунт</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">восстановление пароля</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Восстановите свой пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://24space.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                10 Февраль, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Регистрация / Авторизация</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/24spaceru/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/24space/OVDN" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/24spaceRu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club78814093" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">войти в систему</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">восстановление пароля</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://24space.ru/">
                <img src="http://24space.ru/wp-content/uploads/2017/06/logo.jpg" alt="24space"/>
                <span class="td-visual-hidden">Новости космоса и космонавтики</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9434975929467272" data-ad-slot="4280877339"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9434975929467272" data-ad-slot="4280877339"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9434975929467272" data-ad-slot="4280877339"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9434975929467272" data-ad-slot="4280877339"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://24space.ru/">
            <img src="http://24space.ru/wp-content/uploads/2017/06/logo.jpg" alt="24space"/>
        </a>
        </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2290"><a href="http://24space.ru/">Главная</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2326"><a href="http://24space.ru/astonautics_news">Новости космонавтики</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2327"><a href="http://24space.ru/astonautics_news/spaceflight">Космические полеты</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2328"><a href="http://24space.ru/astonautics_news/iss">МКС</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2329"><a href="http://24space.ru/astonautics_news/tech">Технологии</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-2330"><a href="http://24space.ru/space_news">Новости космоса</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2331"><a href="http://24space.ru/space_news/skywatching">Взгляд в космос</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2332"><a href="http://24space.ru/space_news/entertainment">Интересно и познавательно</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2333"><a href="http://24space.ru/space_news/scienceastronomy">Наука и Астрономия</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2334"><a href="http://24space.ru/photos">Фото</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2324"><a href="http://24space.ru/video">Видео</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4707"><a href="http://24space.ru/space_online.html">МКС Online</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://24space.ru/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://24space.ru/">Домой</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Просмотреть все посты в Новости космоса" class="entry-crumb" href="http://24space.ru/space_news">Новости космоса</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Просмотреть все посты в Интересно и познавательно" class="entry-crumb" href="http://24space.ru/space_news/entertainment">Интересно и познавательно</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Curiosity находит кристаллы</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-4964" class="post-4964 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment tag-Curiosity tag-Mars" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://24space.ru/space_news">Новости космоса</a></li><li class="entry-category"><a  href="http://24space.ru/space_news/entertainment">Интересно и познавательно</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Curiosity находит кристаллы</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">От</div> <a href="http://24space.ru/author/vadim-baybikov">Vadim Baybikov</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-10T00:43:28+00:00" >10 Февраль, 2018</time></span>                    <div class="td-post-comments"><a href="http://24space.ru/4964-curiosity-nahodit-kristally.html#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-4964">1</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
                    <!--noindex--><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><!--/noindex-->
                    <!--noindex--><script src="//yastatic.net/share2/share.js"></script><!--/noindex-->
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter" data-counter=""></div>
                </div></div>

        <div class="td-post-content">

        
        <p><strong>Звездообразные темные неровности, имеющие форму раздвоенного хвоста в яркой коренной породе на марсианском горном хребте, сейчас тщательно изучаются вездеходом Curiosity. Подобный набор форм очень напоминает гипсовые кристаллы, сформированные в сохнущих озерах на Земле.</strong></p>
<p><a href="http://24space.ru/wp-content/uploads/2018/02/tinycrystals.jpg"><img class="aligncenter size-full wp-image-4965" src="http://24space.ru/wp-content/uploads/2018/02/tinycrystals.jpg" alt="Curiosity находит кристаллы" width="800" height="480" srcset="http://24space.ru/wp-content/uploads/2018/02/tinycrystals.jpg 800w, http://24space.ru/wp-content/uploads/2018/02/tinycrystals-300x180.jpg 300w, http://24space.ru/wp-content/uploads/2018/02/tinycrystals-768x461.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a>Ученые сейчас рассматривают множество возможностей происхождения этих образований на хребте Vera Rubin. Марсоход позволит определить сроки, когда эти особенности кристаллической формы сформировались и когда слои осадочных пород накопились вокруг них. Также ученые пытаются узнать – остается ли в них исходный минерал, который кристаллизовался в эти формы или он растворился и заменен чем-то еще. Ответы могут указать либо на следы сохнущего озера или на грунтовую воду, которая текла через отложения после того, как кристаллы цементировались в камень.</p>
<div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24space.ru5 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9434975929467272"
     data-ad-slot="0761082024"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Команда марсохода также исследует особенности, палочковидные элементы размером с рисовое зерно; минеральные жилы и с яркими и с темными зонами; цветные перепады в коренной породе; горизонтальные слои, которые разнятся между собой больше, чем в десять раз по толщине и в которых в четыре раза больше железа, чем в камнях, до этого исследованных марсоходом.</p>
<p>Хребет Vera Rubin – стойкая к эрозии геологическая группа на северном стороне Горы Sharp в Кратере Gale. Марсоход начал подниматься на горный хребет приблизительно 5 месяцев назад и сейчас достиг идущего в гору, южного края. Некоторые особенности здесь могут быть связаны с переходом к следующей области, которую называют «Глиняные блоки» из-за повышенного содержания в них глинистых минералов.</p>
<p>В середине января марсоход изучал область под названием Jura, место, где по изображениям c орбиты горная порода заметно бледная и серая, по сравнению с красной коренной породой, формирующей большую часть хребта Vera Rubin. Здесь были обнаружены кристаллы.</p>
<p>Каждый из них размером кунжутного семени. Некоторые удлиненные. Обычно, два или больше соединяются в V-образные формы или более сложные звездные конфигурации. Такие формы характерны для гипсовых кристаллов. Гипс – форма сульфата кальция. Они могут сформироваться, когда концентрация соли становится выше в воде, как это происходит в испаряющемся озере.</p>
<p>Слоистая коренная порода в Jura, как предполагают, образовалась из отложения осадочных пород на дно озера, как это было в более низких, старых геологических слоях. Однако обнаружение кристаллов, формирующихся в испаряющемся озере, говорит о том, что они образовались намного позже, из соленых жидкостей, перемещающихся через них.</p>
<p>У некоторых камней, исследованных в этой области, присутствуют двухцветные минеральные жилы, которые сформировались после того, как отложения озера превратились в камень. Более яркие части содержат сульфат кальция; более темные содержат больше железа. Некоторые особенности, напоминающие гипсовые кристаллы, кажутся более темными, чем гипс, и обогащены железом. Это может говорить, что исходный материал кристаллизации был заменен или удален более поздними воздействиями грунтовой воды. Здесь также замечены маленькие, палочковидные особенности, которые очень напоминают окаменелости.</p>
<p>Цель этого исследования – зафиксировать изменения, когда окружающая среда изменилась в Кратере Gale, когда озера становились более солеными, что помогло бы составить более точное представление, как уходила вода с Марса. Такие изменение могли быть похожими на различие между пресноводными горными озерами, подпитывающимися таянием снегов, что позволяет сохранять соли растворенными, и солеными озерами в пустынях, где вода испаряется быстрее, чем поступает новая.</p>
<p>Если кристаллы сформировались в горной породе гораздо позднее, а не в испаряющемся озере, это предполагает воздействие влажной подземной окружающей среды. В любом случае эти кристаллы представляют собой новый тип следов, которые помогут понять историю воды на Марсе.</p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24space.ru6 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9434975929467272"
     data-ad-slot="3380673339"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="http://24space.ru/tag/Curiosity">Curiosity</a></li><li><a href="http://24space.ru/tag/Mars">Марс</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">ПОДЕЛИТЬСЯ</span>
		    
		    <div class="td-default-sharing">
                    <!--noindex--><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><!--/noindex-->
                    <!--noindex--><script src="//yastatic.net/share2/share.js"></script><!--/noindex-->
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter" data-counter=""></div>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="http://24space.ru/4962-nasa-sozdalo-atomnye-chasy-dlya-navigatsii-v-dalnem-kosmose.html">NASA создало атомные часы для навигации в дальнем космосе</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://24space.ru/author/vadim-baybikov">Vadim Baybikov</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vadim Baybikov"></span><meta itemprop="datePublished" content="2018-02-10T00:43:28+00:00"><meta itemprop="dateModified" content="2018-02-10T00:43:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://24space.ru/4964-curiosity-nahodit-kristally.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://24space.ru/wp-content/uploads/2017/06/logo.jpg"></span><meta itemprop="name" content="Новости космоса и космонавтики"></span><meta itemprop="headline " content="Curiosity находит кристаллы"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://24space.ru/wp-content/uploads/2018/02/tinycrystals.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5a7db3c1183f5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a7db3c1183f5" ><script>var block_td_uid_3_5a7db3c1183f5 = new tdBlock();
block_td_uid_3_5a7db3c1183f5.id = "td_uid_3_5a7db3c1183f5";
block_td_uid_3_5a7db3c1183f5.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_3_5a7db3c1183f5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a7db3c1183f5_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":4964,"live_filter_cur_post_author":"65","block_template_id":""}';
block_td_uid_3_5a7db3c1183f5.td_column_number = "3";
block_td_uid_3_5a7db3c1183f5.block_type = "td_block_related_posts";
block_td_uid_3_5a7db3c1183f5.post_count = "6";
block_td_uid_3_5a7db3c1183f5.found_posts = "306";
block_td_uid_3_5a7db3c1183f5.header_color = "";
block_td_uid_3_5a7db3c1183f5.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a7db3c1183f5.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_3_5a7db3c1183f5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a7db3c11abd2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a7db3c1183f5" href="#">ЭТО МОЖЕТ БЫТЬ ИНТЕРЕСНО</a><a id="td_uid_5_5a7db3c11ac14" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a7db3c1183f5" href="#">ЕЩЕ ОТ АВТОРА</a></h4><div id=td_uid_3_5a7db3c1183f5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://24space.ru/4925-poslednie-snimki-yupitera.html" rel="bookmark" title="Последние снимки Юпитера"><img width="218" height="150" class="entry-thumb" src="http://24space.ru/wp-content/uploads/2018/01/yupiter1-218x150.jpg" srcset="http://24space.ru/wp-content/uploads/2018/01/yupiter1-218x150.jpg 218w, http://24space.ru/wp-content/uploads/2018/01/yupiter1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Последние снимки Юпитера"/></a></div>                <a href="http://24space.ru/space_news/entertainment" class="td-post-category">Интересно и познавательно</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://24space.ru/4925-poslednie-snimki-yupitera.html" rel="bookmark" title="Последние снимки Юпитера">Последние снимки Юпитера</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://24space.ru/4922-novye-foto-s-marsianskogo-vezdehoda.html" rel="bookmark" title="Новые фото с марсианского вездехода"><img width="218" height="150" class="entry-thumb" src="http://24space.ru/wp-content/uploads/2018/01/pia22209_hires-218x150.jpg" srcset="http://24space.ru/wp-content/uploads/2018/01/pia22209_hires-218x150.jpg 218w, http://24space.ru/wp-content/uploads/2018/01/pia22209_hires-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Новые фото с марсианского вездехода"/></a></div>                <a href="http://24space.ru/space_news/entertainment" class="td-post-category">Интересно и познавательно</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://24space.ru/4922-novye-foto-s-marsianskogo-vezdehoda.html" rel="bookmark" title="Новые фото с марсианского вездехода">Новые фото с марсианского вездехода</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://24space.ru/4903-rossiya-novaya-stantsiya-i-lunnye-polety.html" rel="bookmark" title="Россия: новая станция и лунные полеты"><img width="218" height="150" class="entry-thumb" src="http://24space.ru/wp-content/uploads/2018/01/luna-i-kosmos-218x150.jpg" srcset="http://24space.ru/wp-content/uploads/2018/01/luna-i-kosmos-218x150.jpg 218w, http://24space.ru/wp-content/uploads/2018/01/luna-i-kosmos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Россия: новая станция и лунные полеты"/></a></div>                <a href="http://24space.ru/space_news/entertainment" class="td-post-category">Интересно и познавательно</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://24space.ru/4903-rossiya-novaya-stantsiya-i-lunnye-polety.html" rel="bookmark" title="Россия: новая станция и лунные полеты">Россия: новая станция и лунные полеты</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://24space.ru/4901-mars-novye-dannye-o-ego-atmosfere.html" rel="bookmark" title="Марс: новые данные о его атмосфере"><img width="218" height="150" class="entry-thumb" src="http://24space.ru/wp-content/uploads/2018/01/pylevaya-burya1-218x150.jpg" srcset="http://24space.ru/wp-content/uploads/2018/01/pylevaya-burya1-218x150.jpg 218w, http://24space.ru/wp-content/uploads/2018/01/pylevaya-burya1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Марс: новые данные о его атмосфере"/></a></div>                <a href="http://24space.ru/space_news/entertainment" class="td-post-category">Интересно и познавательно</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://24space.ru/4901-mars-novye-dannye-o-ego-atmosfere.html" rel="bookmark" title="Марс: новые данные о его атмосфере">Марс: новые данные о его атмосфере</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://24space.ru/4897-stoletie-nazad-kak-videlos-osvoenie-kosmosa.html" rel="bookmark" title="Столетие назад: как виделось освоение космоса"><img width="218" height="150" class="entry-thumb" src="http://24space.ru/wp-content/uploads/2018/01/kosmos-zemlya-218x150.jpg" srcset="http://24space.ru/wp-content/uploads/2018/01/kosmos-zemlya-218x150.jpg 218w, http://24space.ru/wp-content/uploads/2018/01/kosmos-zemlya-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Столетие назад: как виделось освоение космоса"/></a></div>                <a href="http://24space.ru/space_news/entertainment" class="td-post-category">Интересно и познавательно</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://24space.ru/4897-stoletie-nazad-kak-videlos-osvoenie-kosmosa.html" rel="bookmark" title="Столетие назад: как виделось освоение космоса">Столетие назад: как виделось освоение космоса</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://24space.ru/4870-korichnevye-karliki.html" rel="bookmark" title="Коричневые карлики"><img width="218" height="150" class="entry-thumb" src="http://24space.ru/wp-content/uploads/2018/01/kor-karlik-218x150.jpg" srcset="http://24space.ru/wp-content/uploads/2018/01/kor-karlik-218x150.jpg 218w, http://24space.ru/wp-content/uploads/2018/01/kor-karlik-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Коричневые карлики"/></a></div>                <a href="http://24space.ru/space_news/entertainment" class="td-post-category">Интересно и познавательно</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://24space.ru/4870-korichnevye-karliki.html" rel="bookmark" title="Коричневые карлики">Коричневые карлики</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a7db3c1183f5" data-td_block_id="td_uid_3_5a7db3c1183f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a7db3c1183f5" data-td_block_id="td_uid_3_5a7db3c1183f5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ОСТАВЬТЕ ОТВЕТ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/4964-curiosity-nahodit-kristally.html#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Войдите, чтобы оставить комментарий </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_18 td_block_widget td_uid_6_5a7db3c122e40_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_5a7db3c122e40" ><script>var block_td_uid_6_5a7db3c122e40 = new tdBlock();
block_td_uid_6_5a7db3c122e40.id = "td_uid_6_5a7db3c122e40";
block_td_uid_6_5a7db3c122e40.atts = '{"limit":"6","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u043e\u043f\u0443\u043b\u044f\u0440\u043d\u043e\u0435","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5a7db3c122e40_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a7db3c122e40_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a7db3c122e40.td_column_number = "1";
block_td_uid_6_5a7db3c122e40.block_type = "td_block_18";
block_td_uid_6_5a7db3c122e40.post_count = "6";
block_td_uid_6_5a7db3c122e40.found_posts = "8";
block_td_uid_6_5a7db3c122e40.header_color = "#";
block_td_uid_6_5a7db3c122e40.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a7db3c122e40.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_6_5a7db3c122e40);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Популярное</span></h4></div><div id=td_uid_6_5a7db3c122e40 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://24space.ru/4947-kitay-uspeshnyy-zapusk-semi-sputnikov.html" rel="bookmark" title="Китай: успешный запуск семи спутников"><img width="696" height="385" class="entry-thumb" src="http://24space.ru/wp-content/uploads/2018/02/kitay-696x385.jpg" alt="" title="Китай: успешный запуск семи спутников"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://24space.ru/4947-kitay-uspeshnyy-zapusk-semi-sputnikov.html" rel="bookmark" title="Китай: успешный запуск семи спутников">Китай: успешный запуск семи спутников</a></h3>                    <a href="http://24space.ru/astonautics_news/spaceflight" class="td-post-category">Космические полеты</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://24space.ru/author/vadim-baybikov">Vadim Baybikov</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-06T00:46:49+00:00" >6 Февраль, 2018</time></span>                        <div class="td-module-comments"><a href="http://24space.ru/4947-kitay-uspeshnyy-zapusk-semi-sputnikov.html#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://24space.ru/4962-nasa-sozdalo-atomnye-chasy-dlya-navigatsii-v-dalnem-kosmose.html" rel="bookmark" title="NASA создало атомные часы для навигации в дальнем космосе"><img width="80" height="60" class="entry-thumb" src="http://24space.ru/wp-content/uploads/2018/02/chasy-80x60.jpg" srcset="http://24space.ru/wp-content/uploads/2018/02/chasy-80x60.jpg 80w, http://24space.ru/wp-content/uploads/2018/02/chasy-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="NASA создало атомные часы для навигации в дальнем космосе"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://24space.ru/4962-nasa-sozdalo-atomnye-chasy-dlya-navigatsii-v-dalnem-kosmose.html" rel="bookmark" title="NASA создало атомные часы для навигации в дальнем космосе">NASA создало атомные часы для навигации в дальнем космосе</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-08T23:34:02+00:00" >8 Февраль, 2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://24space.ru/4960-pervyy-polet-falcon-heavy-kuda-letit-rodster-tesla.html" rel="bookmark" title="Первый полет Falcon Heavy: куда летит родстер Tesla?"><img width="80" height="60" class="entry-thumb" src="http://24space.ru/wp-content/uploads/2018/02/rodster-80x60.jpg" srcset="http://24space.ru/wp-content/uploads/2018/02/rodster-80x60.jpg 80w, http://24space.ru/wp-content/uploads/2018/02/rodster-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Первый полет Falcon Heavy: куда летит родстер Tesla?"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://24space.ru/4960-pervyy-polet-falcon-heavy-kuda-letit-rodster-tesla.html" rel="bookmark" title="Первый полет Falcon Heavy: куда летит родстер Tesla?">Первый полет Falcon Heavy: куда летит родстер Tesla?</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-08T20:08:08+00:00" >8 Февраль, 2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://24space.ru/4957-spacex-uspeshno-zapuskaet-falcon-heavy.html" rel="bookmark" title="SpaceX успешно запускает Falcon Heavy"><img width="80" height="60" class="entry-thumb" src="http://24space.ru/wp-content/uploads/2018/02/falkon-tyazhelyy-1-80x60.jpg" srcset="http://24space.ru/wp-content/uploads/2018/02/falkon-tyazhelyy-1-80x60.jpg 80w, http://24space.ru/wp-content/uploads/2018/02/falkon-tyazhelyy-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="SpaceX успешно запускает Falcon Heavy"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://24space.ru/4957-spacex-uspeshno-zapuskaet-falcon-heavy.html" rel="bookmark" title="SpaceX успешно запускает Falcon Heavy">SpaceX успешно запускает Falcon Heavy</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-08T01:30:03+00:00" >8 Февраль, 2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://24space.ru/4953-falcon-heavy-pered-pervym-poletom.html" rel="bookmark" title="Falcon Heavy: перед первым полетом"><img width="80" height="60" class="entry-thumb" src="http://24space.ru/wp-content/uploads/2018/02/falkon-tyazhelyy-80x60.jpg" srcset="http://24space.ru/wp-content/uploads/2018/02/falkon-tyazhelyy-80x60.jpg 80w, http://24space.ru/wp-content/uploads/2018/02/falkon-tyazhelyy-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Falcon Heavy: перед первым полетом"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://24space.ru/4953-falcon-heavy-pered-pervym-poletom.html" rel="bookmark" title="Falcon Heavy: перед первым полетом">Falcon Heavy: перед первым полетом</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-07T02:11:40+00:00" >7 Февраль, 2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://24space.ru/4951-issledovanie-ekzoplanet-zvezdy-trappist-1.html" rel="bookmark" title="Исследование экзопланет звезды TRAPPIST-1"><img width="80" height="60" class="entry-thumb" src="http://24space.ru/wp-content/uploads/2018/02/systemtrappist1-80x60.jpg" srcset="http://24space.ru/wp-content/uploads/2018/02/systemtrappist1-80x60.jpg 80w, http://24space.ru/wp-content/uploads/2018/02/systemtrappist1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Исследование экзопланет звезды TRAPPIST-1"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://24space.ru/4951-issledovanie-ekzoplanet-zvezdy-trappist-1.html" rel="bookmark" title="Исследование экзопланет звезды TRAPPIST-1">Исследование экзопланет звезды TRAPPIST-1</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-07T00:50:17+00:00" >7 Февраль, 2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://24space.ru/"><img src="http://24space.ru/wp-content/uploads/2017/06/logo.jpg" alt="24space" title=""/></a></div><div class="footer-text-wrap">Новости космоса и космонавтики<div class="footer-email-wrap">Свяжитесь с нами: <a href="mailto:admin@24space.ru">admin@24space.ru</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/24spaceru/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/24space/OVDN" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/24spaceRu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club78814093" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_5a7db3c1324a3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5a7db3c1324a3" ><script>var block_td_uid_8_5a7db3c1324a3 = new tdBlock();
block_td_uid_8_5a7db3c1324a3.id = "td_uid_8_5a7db3c1324a3";
block_td_uid_8_5a7db3c1324a3.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u043e\u043f\u0443\u043b\u044f\u0440\u043d\u044b\u0435 \u043f\u043e\u0441\u0442\u044b","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_8_5a7db3c1324a3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a7db3c1324a3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a7db3c1324a3.td_column_number = "1";
block_td_uid_8_5a7db3c1324a3.block_type = "td_block_7";
block_td_uid_8_5a7db3c1324a3.post_count = "3";
block_td_uid_8_5a7db3c1324a3.found_posts = "2045";
block_td_uid_8_5a7db3c1324a3.header_color = "";
block_td_uid_8_5a7db3c1324a3.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a7db3c1324a3.max_num_pages = "682";
tdBlocksArray.push(block_td_uid_8_5a7db3c1324a3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Популярные посты</span></h4></div><div id=td_uid_8_5a7db3c1324a3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://24space.ru/1088-skolko-dlitsya-den-na-drugih-planetah-solnechnoy-sistemy.html" rel="bookmark" title="Сколько длится день на других планетах Солнечной системы?"><img width="100" height="70" class="entry-thumb" src="http://24space.ru/wp-content/uploads/2017/06/1453372458_dn9824-1_831-100x70.jpg" srcset="http://24space.ru/wp-content/uploads/2017/06/1453372458_dn9824-1_831-100x70.jpg 100w, http://24space.ru/wp-content/uploads/2017/06/1453372458_dn9824-1_831-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Сколько длится день на других планетах Солнечной системы?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://24space.ru/1088-skolko-dlitsya-den-na-drugih-planetah-solnechnoy-sistemy.html" rel="bookmark" title="Сколько длится день на других планетах Солнечной системы?">Сколько длится день на других планетах Солнечной системы?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-21T20:45:31+00:00" >21 Январь, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://24space.ru/1094-kakaya-samaya-bolshaya-zvezda-vo-vselennoy.html" rel="bookmark" title="Какая самая большая звезда во Вселенной?"><img width="100" height="70" class="entry-thumb" src="http://24space.ru/wp-content/uploads/2017/06/1453442482_maxresdefault-100x70.jpg" srcset="http://24space.ru/wp-content/uploads/2017/06/1453442482_maxresdefault-100x70.jpg 100w, http://24space.ru/wp-content/uploads/2017/06/1453442482_maxresdefault-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Какая самая большая звезда во Вселенной?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://24space.ru/1094-kakaya-samaya-bolshaya-zvezda-vo-vselennoy.html" rel="bookmark" title="Какая самая большая звезда во Вселенной?">Какая самая большая звезда во Вселенной?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-22T16:06:48+00:00" >22 Январь, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://24space.ru/401-upadet-li-na-zemlyu-asteroid-2012-tc4-na-zemlyu-v-oktyabre-2017.html" rel="bookmark" title="Упадет ли на землю астероид 2012 TC4 в октябре 2017?"><img width="100" height="70" class="entry-thumb" src="http://24space.ru/wp-content/uploads/2017/06/1428978577_1-willasteroid-100x70.jpg" srcset="http://24space.ru/wp-content/uploads/2017/06/1428978577_1-willasteroid-100x70.jpg 100w, http://24space.ru/wp-content/uploads/2017/06/1428978577_1-willasteroid-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Упадет ли на землю астероид 2012 TC4 в октябре 2017?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://24space.ru/401-upadet-li-na-zemlyu-asteroid-2012-tc4-na-zemlyu-v-oktyabre-2017.html" rel="bookmark" title="Упадет ли на землю астероид 2012 TC4 в октябре 2017?">Упадет ли на землю астероид 2012 TC4 в октябре 2017?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-04-14T12:31:43+00:00" >14 Апрель, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_9_5a7db3c143624_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a7db3c143624" ><h4 class="block-title"><span class="td-pulldown-size">ПОПУЛЯРНЫЕ КАТЕГОРИИ</span></h4><ul class="td-pb-padding-side"><li><a href="http://24space.ru/astonautics_news/spaceflight">Космические полеты<span class="td-cat-no">423</span></a></li><li><a href="http://24space.ru/astonautics_news/tech">Технологии<span class="td-cat-no">409</span></a></li><li><a href="http://24space.ru/space_news/entertainment">Интересно и познавательно<span class="td-cat-no">307</span></a></li><li><a href="http://24space.ru/space_news/scienceastronomy">Наука и Астрономия<span class="td-cat-no">297</span></a></li><li><a href="http://24space.ru/video">Видео <span class="td-cat-no">271</span></a></li><li><a href="http://24space.ru/space_news/skywatching">Взгляд в космос<span class="td-cat-no">198</span></a></li><li><a href="http://24space.ru/astonautics_news/iss">МКС<span class="td-cat-no">134</span></a></li><li><a href="http://24space.ru/infograf">Инфографика<span class="td-cat-no">5</span></a></li><li><a href="http://24space.ru/astonautics_news">Новости космонавтики<span class="td-cat-no">3</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2014 - 2018 Новости космоса и космонавтики. Копирование материалов разрешено только с указанием ссылки на источник.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!--LiveInternet counter-->

<script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();</script>

<!--/LiveInternet-->

<!-- Yandex.Metrika counter -->

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter26652924 = new Ya.Metrika({
                    id:26652924,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
<div><img src="https://mc.yandex.ru/watch/26652924" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>

<!-- /Yandex.Metrika counter -->

<!-- Top100 (Kraken) Counter -->

<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 3070192
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=3070192" alt="Топ-100" />
</noscript>

<!-- END Top100 (Kraken) Counter -->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5a7db3c144ea6
    -->

    <script type='text/javascript' src='http://24space.ru/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://24space.ru/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://24space.ru/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://24space.ru/wp-content/uploads/2017/06/earth-sky-clouds-space-4-1.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[4964]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://24space.ru/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://24space.ru/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a7db3c1452ba"></textarea>
						<div id="td_live_css_uid_1_5a7db3c1452ba" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a7db3c1452ba');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a7db3c1452ba");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			

</body>
</html>
<!-- Dynamic page generated in 0.814 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-02-10 00:44:17 -->

<!-- Compression = gzip -->
<!-- super cache -->